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و آموزش  Microsoft Office 6102 ایی بابخش اول: آشن

 Word کامل

 Office مقدمه و آشنایی با – 0فصل 

 مقدمه 0-0

 افزارهای اداری نقش مهمی در انجام امور روزمره دارند. مجموعهدر عصر دیجیتال، نرم

Microsoft Office افزاری در جهان است که برای تایپ، پرکاربردترین بسته نرم

 .شودارائه اطلاعات استفاده می محاسبه، ذخیره و

 :پردازیمافزار اصلی این مجموعه میدر این جزوه، ما به آموزش چهار نرم

1. Word: افزار پردازش متننرم 

2. Excel: گسترده و محاسباتافزار صفحهنرم 

3. Access: افزار پایگاه دادهنرم 

4. PowerPoint: هاافزار ساخت ارائهنرم 

 610۲مزایای نسخه  0-6

 :امکاناتی نوین دارد، از جمله Office 2112 نسخه
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 تردسترستر و قابلظاهر ساده 

 قابلیت همکاری گروهی بر بستر OneDrive 

 جستجوی سریع دستورات با ابزار “Tell Me” 

 سازگاری بیشتر با فرمت PDF 

 شدن ابزارهای تحلیلی جدید درافزوده Excel 

 نصب و شروع به کار 0-۳

 .را بزنید ”Install“ را اجرا کرده و گزینه Setup برای نصب آفیس کافی است فایل

 .توانید برنامه موردنظر را اجرا کنیدمی Start پس از نصب، از منوی

 

 Microsoft Word 6102 آموزش – 6فصل 

 آشنایی با محیط برنامه 6-0

 :شودهای زیر دیده مییطی شامل بخش، محWord پس از اجرای

 نوار عنوان (Title Bar): های کنترل پنجرهنام فایل و دکمه 

 نوار ابزار سریع (Quick Access Toolbar): شامل دستورات متداول مثل 

Save و Undo 
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 نوار منو (Ribbon): هایی چونشامل تب Home ،Insert ،Design ،Layout 

 صفحه کار (Document Area): محل تایپ و درج محتوا 

 نوار وضعیت (Status Bar): اطلاعاتی مانند تعداد صفحات و کلمات 

 

 ایجاد و ذخیره سند 6-6

 ایجاد سند جدید: File → New → Blank Document 

 ذخیره سند: File → Save یا Ctrl + S 

 ذخیره با نام جدید: File → Save As 

 .است docx. ، پسوندWord فرضت پیشفرم

 :PDF برای ذخیره در قالب

File → Save As → PDF 

 

 تایپ و ویرایش متن 6-۳

 .شودبا قرار دادن نشانگر و شروع به نوشتن، متن وارد می

 :دستورات پرکاربرد ویرایشی
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 عملکرد کلید میانبر دستور

Copy Ctrl + C کپی 

Cut Ctrl + X برش 

Paste Ctrl + V چسباندن 

Undo Ctrl + Z بازگشت 

Redo Ctrl + Y انجام مجدد 

Select All Ctrl + A انتخاب همه 

 

 بندی حروف و کلماتقالب 6-۴

 :بندی وجود داردابزارهای اصلی قالب Font بخش Home در تب

 تغییر فونت و اندازه حروف 

 پررنگ (Bold)مورب ، (Italic) دارو زیرخط (Underline) 

 تغییر رنگ متن (Font Color) 

 هایلایت متن (Text Highlight) 

 تنظیم اندازه حروف کوچک و بزرگ 
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 هابندی پاراگرافقالب 6-۵

 .سند هستند ها بخش مهمی از خواناییپاراگراف

 :توانیدمی Home → Paragraph در تب

 ترازبندی متن (Align Left/Right/Center/Justify) 

 فاصله بین خطوط (Line Spacing) 

 تورفتگی (Indent) 

 هاگذاری فهرستگذاری یا نشانهشماره 

 

 هاکار با جدول 6-۲

 :برای درج جدول

 بروید Insert به تب .1

 کلیک کنید Table روی .2

 تعداد سطر و ستون را مشخص کنید .3
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توان ظاهر جدول، رنگ خطوط و می Table Tools → Design & Layout در تب

 .ها را تنظیم کردلولادغام س

 .مثال کاربردی: جدول برنامه جلسات یا لیست وظایف کارکنان

 

 درج تصویر و اشکال 6-۷

 :های گرافیکی اضافه کنیدتوانید تصویر یا شکلمی Insert در تب

 Pictures: درج تصویر از رایانه 

 Online Pictures: نترنتدرج تصویر از ای 

 Shapes: افزودن اشکال مانند دایره، پیکان، مربع 

 Icons: درج نمادهای آماده 

 .شودانجام می Wrap Text تنظیم موقعیت تصویر نسبت به متن از طریق گزینه

 

 های آمادهاستفاده از قالب 6-۸
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 .را برای زیبایی سند انتخاب کرد (Themes) های آمادهتوان قالبمی Design در بخش

های خاص برای یکپارچگی ظاهری استفاده ها و افکتها، فونتتوانید از رنگهمچنین می

 .کنید

 

 ایجاد فهرست مطالب خودکار 6-۹

 :توانید فهرست خودکار بسازیداستفاده کنید، می Heading ها ازاگر برای سرفصل

 .مشخص کنید Heading 2 و Heading 1 ها را باسرفصل .1

 .گزینه فهرست را بزنید References → Table of Contents از تب .2

Word کندشماره صفحات تولید می صورت خودکار فهرستی از عناوین وبه. 

 

 بررسی املایی و نگارشی 6-01

 .توان خطاهای املایی را بررسی کردمی Review → Spelling & Grammar از تب

 .یابددقت آن افزایش می (Language Pack) ی زباندر زبان فارسی با نصب بسته

 

 چاپ و خروجی نهایی 6-00
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 File → Print :برای چاپ

 PDF: File → Save As → PDF برای خروجی

 .توانید محدوده صفحات، اندازه کاغذ و نوع چاپ را تنظیم کنیدمی Print Settings در بخش

 

 Word های پیشنهادیتمرین 6-06

 .بندی کنیدمتنی درباره سازمان خود تایپ کرده و قالب .1

 .گذاری تهیه کنیدفهرستی از وظایف روزانه با شماره .2

 .یک جدول برنامه هفتگی بسازید .3

 .تصویری درج کرده و کنار آن توضیح بنویسید .4

 .جاد کنیدفهرست مطالب خودکار ای .5

 

 

 Microsoft Excel 2112 بخش دوم: آموزش

 

 و محیط کار آن Excel آشنایی با – ۳فصل 
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 مقدمه ۳-0

ابزاری قدرتمند برای انجام محاسبات عددی، تحلیل  Microsoft Excel 6102 افزارنرم

 .ها، ترسیم نمودار و مدیریت اطلاعات استداده

ها، ثبت اطلاعات و های اداری، آموزشی و مالی برای ساخت جدولدر محیط Excel از

 .شودگیری استفاده میگزارش

 :Excel 2112 های مهمویژگی

 ها محاسبه در چند ثانیهتوانایی انجام میلیون 

 ها و توابع متنوعقابلیت استفاده از فرمول 

 امکان ترسیم نمودارهای گرافیکی متنوع 

  ،هاسازی و تحلیل دادهمرتبفیلتر 

 افزارهای دیگر مانندارتباط با نرم Access و Word 

 

 Excel آشنایی با محیط ۳-6
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نمایش داده  (Cells) هاای شامل سلولای با ساختار شبکه، صفحهExcel پس از اجرای

 .شودمی

 .C5 یا A0 شود؛ مثلشناسایی می دد(سطر )ع و ستون )حرف( هر سلول با ترکیب

 :Excel های اصلی محیطبخش

 Ribbon (نوار منو): هایشامل تب Home ،Insert ،Formulas ،Data و غیره 

 Name Box: نمایش نام سلول فعال 

 Formula Bar: نمایش یا ویرایش فرمول سلول 

 Worksheet: هامحل اصلی وارد کردن داده 

 Sheet Tabs: ف فایلصفحات مختل Excel 

 

 هاوارد کردن داده ۳-۳

 :توان سه نوع داده وارد کرددر هر سلول می

 برای محاسبات – عدد .1

 برای توضیحات – متن .2

 برای انجام عملیات خودکار – فرمول .3
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ا آن ربرای تغییر محتوای سلول کافی است روی آن دوبار کلیک کنید یا در نوار فرمول 

 .ویرایش نمایید

 

 سازی فایلذخیره ۳-۴

 ایجاد فایل جدید: File → New → Blank Workbook 

 ذخیره فایل: File → Save 

 ذخیره با نام جدید: File → Save As 

 .است Excel، .xlsx فرضفرمت پیش

 

 بندیها و قالبکار با سلول – ۴فصل 

 هاانتخاب سلول ۴-0

 :توانیدها میبرای انتخاب سلول

 یک سلول: کلیک ساده 

 چند سلول مجاور: کلیک و کشیدن 
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 داشتن کلیدچند سلول غیر مجاور: نگه Ctrl هاو کلیک روی سلول 

 هاانتخاب همه سلول: Ctrl + A 

 

 هابندی سلولقالب ۴-6

 :توانید تنظیمات ظاهری سلول را انجام دهیدمی Home در تب

 Font: نوع و اندازه فونت 

 Alignment: )ترازبندی متن در سلول )چپ، راست، وسط 

 Number Format: )...نوع داده )عدد، تاریخ، درصد و 

 Borders: دولترسیم خطوط ج 

 Fill Color: زمینه سلولرنگ پس 

را  Currency گزینه Number Format مثال: برای نمایش مبلغ با واحد ریال، از قسمت

 .انتخاب کنید

 

 تنظیم عرض ستون و ارتفاع سطر ۴-۳

 :برای تغییر اندازه ستون یا سطر



13 
 

 روی مرز بین عنوان دو ستون (مثلاً بین A و B) صورت دوبار کلیک کنید تا به

 .خودکار تنظیم شود

 یا با کشیدن ماوس اندازه دلخواه را تنظیم کنید. 

 

 درج و حذف ۴-۴

 درج سطر: Right Click → Insert 

 حذف سطر یا ستون: Right Click → Delete 

 درج سلول جدید: از منوی Home → Insert Cells 

 

 Excel نویسی درفرمول – ۵فصل 

 نویسیاصول فرمول ۵-0

 .شودشروع می = با علامت Excel هر فرمول در

 :مثلاً 

= A1 + B1 
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 .کندرا جمع می B1 و A1 هایعدد موجود در سلول

 

 عملگرهای اصلی ۵-6

 نتیجه مثال کاربرد عملگر

 جمع دو عدد A1+B1= جمع +

 تفریق A1-B1= تفریق -

 ضرب A1*B1= ضرب *

 تقسیم A1/B1= تقسیم /

 مجذور مقدار سلول A1^2= توان ^

 

 (Functions) استفاده از توابع ۵-۳

Excel صدها تابع آماده دارد. چند تابع پرکاربرد: 



15 
 

 مثال کاربرد تابع

SUM جمع مقادیر =SUM(A1:A5) 

AVERAGE میانگین =AVERAGE(B1:B11) 

MAX بیشترین مقدار =MAX(C1:C21) 

MIN کمترین مقدار =MIN(C1:C21) 

COUNT های عددیشمارش سلول =COUNT(A1:A111) 

IF شرط منطقی =IF(A1>51,"قبول","رد") 

 

 هاکپی فرمول ۵-۴

های آن را به سلول (Fill Handle) ی سلولتوانید با کشیدن گوشهپس از نوشتن فرمول، می

 .دیگر منتقل کنید

Excel کندها را تنظیم میصورت خودکار آدرس سلولبه. 

 

 دهی مطلق و نسبیآدرس ۵-۵
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 .کنندصورت نسبی عمل میها بهدر حالت عادی، فرمول

 :شوداستفاده می $ کردن آدرس از علامتبرای ثابت

 A0 → نسبی 

 $A$0 → )مطلق )همیشه همان سلول 

 A$0 → فقط سطر ثابت 

 $A0 → فقط ستون ثابت 

 

 هامدیریت داده – ۲فصل 

 (Sort) سازیمرتب ۲-0

 .ها را بر اساس ستون خاصی مرتب کنیدتوانید دادهمی Data → Sort از تب

 .ترتیب الفبا یا اعداد از کم به زیادها بهسازی ناممثلاً مرتب

 

 (Filter) فیلترکردن ۲-6

 :های خاصبرای نمایش داده
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 .استفاده کنید Data → Filter از تب .1

 .روی علامت پیکان بالای ستون کلیک کرده و شرط نمایش را مشخص کنید .2

 .میلیون تومان را نمایش دهید ۵مثلاً فقط کارمندانی با حقوق بالای 

 

 (Data Validation) هااعتبار داده ۲-۳

 .ها را کنترل کنیدتوانید ورود دادهمی Data → Data Validation با استفاده از

 .مجاز باشند 111تا  1مثلاً فقط اعداد بین 

 

 Excel نمودارها در – ۷فصل 

 ایجاد نمودار ۷-0

 :برای ترسیم نمودار

 .ها را انتخاب کنیدداده .1

ای، خطی و...( را انتخاب نوع نمودار )ستونی، دایره Insert → Charts از تب .2

 .کنید
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 ویرایش نمودار ۷-6

 :توانیدمی Chart Tools → Design & Format در تب

 عنوان نمودار (Chart Title) 

 ها و قالبرنگ 

 هابرچسب داده (Data Labels) 

 .را تنظیم کنید

 

 انواع نمودارهای پرکاربرد ۷-۳

 کاربرد نوع نمودار

Column مقایسه مقادیر 

Line نمایش روند تغییرات 

Pie هانمایش نسبت 

Bar هامقایسه افقی داده 



19 
 

 کاربرد نوع نمودار

Area هامجموع تجمعی داده 

 

 توابع پیشرفته و کاربردی – ۸فصل 

 ترکیبی IF تابع ۸-0

 :برای چندین شرط

=IF(A1>08,"عالی",IF(A1>08,"ضعیف","خوب")) 

 

 VLOOKUP تابع ۸-6

 :برای جستجوی مقدار در جدول

=VLOOKUP(ستونکد, محدوده, شماره, FALSE) 

 :مثلاً 

=VLOOKUP(A2,Sheet2!A1:D28,3,FALSE) 
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 CONCATENATE تابع ۸-۳

 :برای ترکیب متن چند سلول

=CONCATENATE(A1," ",B1) 

 :های جدیدیا در نسخه

=TEXTJOIN(" ",TRUE,A1,B1) 

 

 چاپ و خروجی – ۹فصل 

 نمایش چاپپیش ۹-0

File → Print 

 :توانید انتخاب کنیددر قسمت تنظیمات می

 محدوده چاپ 

 اندازه کاغذ 

 )جهت چاپ )عمودی یا افقی 
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 تنظیمات ناحیه چاپ ۹-6

 :هاهبرای چاپ فقط بخشی از داد

 .محدوده را انتخاب کنید .1

 .استفاده کنید Page Layout → Print Area → Set Print Area از مسیر .2

 

 PDF خروجی ۹-۳

File → Save As → PDF 

 .ها ذخیره شوندتوان تعیین کرد کدام صفحات یا شیتمی Options در بخش

 

 Excel های پیشنهادیتمرین

 .های ماهانه تهیه کنید و جمع کل را محاسبه کنیدجدولی از هزینه .1

 .دست آوریدها را بهلیست دانشجویان را همراه با نمرات وارد کرده و میانگین آن .2

 .نموداری از آمار فروش ماهانه رسم کنید .3

 .را مشخص نمایید« رد»یا « قبول»وضعیت  IF با استفاده از تابع .4

 .ها را بر اساس نام مرتب و فیلتر کنیدداده .5
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 Microsoft Access 2112 بخش سوم: آموزش

 

 Access مقدمه و کاربردهای – 01فصل 

 مقدمه 01-0

Microsoft Access 6102 ییکی از اجزای مهم مجموعه Microsoft Office  است که

 .شوداستفاده می (Database) برای طراحی و مدیریت پایگاه داده

مدیریت  برای Accessهای محدود مناسب است، برای محاسبات و داده Excel در حالی که

 .طراحی شده است صورت ساختاریافتهحجم زیاد اطلاعات به
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 Access کاربردهای 01-6

 های پرسنلی، دانشجویی یا موجودی انبارهای اطلاعاتی مانند پروندهایجاد پایگاه داده 

 های ورود اطلاعات با رابط کاربری سادهایجاد فرم 

 هاهای دقیق از دادهتهیه گزارش 

 ها بر اساس شرایط خاصجستجو و فیلتر کردن داده 

 افزارهای دیگر ماننداتصال به نرم Excel و Word 

 

 مفاهیم اولیه پایگاه داده 01-۳

 :باید با چند مفهوم پایه آشنا شویم Access برای درک بهتر

 تعریف مفهوم

Table (جدول) ها در قالب سطر و ستونمحل ذخیره داده 

Field (فیلد) کنند )مثلاً نام، سن، تلفن(های جدول که نوع داده را مشخص میستون 

Record (رکورد) هر سطر شامل اطلاعات مربوط به یک فرد یا مورد خاص 
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 تعریف مفهوم

Primary Key (کلید اصلی) )فیلدی که مقدار آن در هر رکورد یکتا است )مثلاً شماره پرسنلی 

Query (وجوپرس) های خاصها با شرطداده ابزاری برای جستجو یا فیلتر 

Form (فرم) هاای برای ورود یا نمایش آسان دادهصفحه 

Report (گزارش) صورت ساختارمندها بهابزار تهیه چاپ و خروجی از داده 

 

 ایجاد یک پایگاه داده جدید – 00فصل 

 شروع کار 00-0

 Access اجرای .1

 Blank Database انتخاب گزینه .2

 (Personnel.accdb وارد کردن نام پایگاه داده )مثلاً  .3

 Create کلیک روی .4

باز  Table1 فرض با نامصورت پیششود و نخستین جدول بهفایل پایگاه داده ایجاد می

 .خواهد شد
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 (Table Design) طراحی جدول 00-6

 :برای طراحی دقیق جدول

 .را انتخاب کنید Table Design یگزینه Create از تب .1

 .را بنویسید (Field Name) در ستون اول نام فیلد .2

 .را انتخاب کنید (Data Type) در ستون دوم نوع داده .3

 .در صورت نیاز بنویسید (Description) در ستون سوم توضیح .4

 

 Access انواع داده در 00-۳

 توضیح نوع داده

Short Text  کاراکتر 2۲۲حروف و عدد تا 

Long Text متون طولانی 

Number اعداد عددی 

Date/Time تاریخ و ساعت 
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 توضیح نوع داده

Currency مقادیر مالی 

Yes/No مقادیر صحیح یا غلط 

AutoNumber شماره خودکار برای کلید اصلی 

Hyperlink پیوند اینترنتی 

Attachment فایل یا تصویر ضمیمه 

 

 (Primary Key) تعیین کلید اصلی 00-۴

 :برای تعیین کلید اصلی

 خواهید کلید باشد )مثلاً کد پرسنلی( را انتخاب کنیدسلولی که می. 

 از نوار ابزار، گزینه Primary Key را بزنید. 

 .کند که هیچ رکورد تکراری وارد جدول نشودکلید اصلی تضمین می

 

 ذخیره و مشاهده جدول 00-۵
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 .وارد کنید (Employees را بزنید و نام جدول را )مثلاً  Save پس از طراحی، گزینه

 .توانید وارد کنیدها را مستقیماً میداده Datasheet View سپس در نمای

 

 (Relationships) روابط بین جداول – 06فصل 

 مفهوم رابطه 06-0

 .شوندها معمولاً در چند جدول مرتبط ذخیره میهای بزرگ، دادهدر پایگاه داده

 :مثلاً 

 جدول Employees شامل اطلاعات کارکنان 

 جدول Departments شامل اطلاعات واحدها 

 .شوداستفاده می Relationships باط بین این جداول ازبرای ارت

 

 ایجاد رابطه 06-6

 .را انتخاب کنید Relationships یگزینه Database Tools از تب .1

 .های مورد نظر را اضافه کنیدجدول .2
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یلد مشابه در را از یک جدول گرفته و روی ف (DepartmentID فیلد مرتبط )مثلاً  .3

 .جدول دیگر بکشید

را فعال کنید تا ارتباط منطقی بین  Enforce Referential Integrity گزینه .4

 .ها برقرار شودداده

 

 انواع روابط 06-۳

 توضیح نوع رابطه

One to One (یکبهیک) مرتبط است هر رکورد در جدول اول با یک رکورد در جدول دوم. 

One to Many (چندبهیک) هر رکورد در جدول اول با چند رکورد در جدول دوم ارتباط دارد. 

Many to Many (چندبهچند) از طریق جدول واسط (Junction Table) شودبرقرار می. 

 

 (Query) وجوپرس – 0۳فصل 

 وجومفهوم پرس 0۳-0
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 .های خاص از جدول استابزاری برای انتخاب داده (Query) وجوپرس

 .سال است یا فقط افراد شاغل در واحد مالی ۰1ها بالای مثلاً نمایش کارکنانی که سن آن

 

 وجوایجاد پرس 0۳-6

 .را انتخاب کنید Create → Query Design از تب .1

 .جدول مورد نظر را اضافه کنید .2

 .فیلدهای مورد نیاز را در پنجره پایین بکشید .3

 .شرط مورد نظر را وارد کنید Criteria در ردیف .4

 .کلیک کنید تا نتیجه نمایش داده شود (! علامت قرمز) Run روی .5

 :مثال

Criteria: >08 

 .۰1نمایش رکوردهایی با مقدار بالاتر از 

 

 وجوهاانواع پرس 0۳-۳
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 کاربرد نوع

Select Query هاانتخاب و نمایش داده 

Update Query هاروزرسانی دادهبه 

Delete Query هاحذف داده 

Append Query افزودن رکوردهای جدید 

Make Table Query ایجاد جدول جدید از نتایج 

 

 (Forms) هافرم – 0۴فصل 

 مقدمه 0۴-0

 .ها هستندها رابطی گرافیکی برای ورود، مشاهده و ویرایش دادهفرم

 .دتوانید محیطی کاربرپسند داشته باشیها میجای اینکه مستقیماً در جدول تایپ کنید، با فرمبه

 

 ساخت فرم 0۴-6

 .جدول مورد نظر را انتخاب کنید .1
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 .استفاده کنید Create → Form از تب .2

3. Access کندصورت خودکار فرم را طراحی میبه. 

 .ها استفاده کنیدبرای تغییر رنگ، چینش و افزودن دکمه Form Design توانید از تبمی

 

 متداول فرم هایکنترل 0۴-۳

 کاربرد کنترل

Text Box نمایش یا ورود متن 

Combo Box شدهفهرست کشویی از مقادیر از پیش تعیین 

Button اجرای دستورات خاص 

Label نمایش توضیح یا عنوان 

Image درج تصویر در فرم 

 

 های چندجدولیفرم 0۴-۴
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های چند جدول مرتبط را در یک فرم توان دادهمی Subform/Subreport با استفاده از

 .نمایش داد

 .مثلاً اطلاعات کارمندان هر بخش در زیر فرم مربوط به واحد نمایش داده شود

 

 (Reports) هاگزارش – 0۵ل فص

 مقدمه 0۵-0

 .شوندصورت ساختارمند استفاده میها بهبرای نمایش و چاپ داده Access ها درگزارش

 .گیری و نمودار باشندبندی، مجموعتوانند شامل گروهها میگزارش

 

 ایجاد گزارش 0۵-6

 .را انتخاب کنید وجوی مورد نظرجدول یا پرس .1

 .استفاده کنید Create → Report از تب .2

3. Access کندگزارش اولیه را ایجاد می. 

 .استفاده کنید Design View برای تنظیمات بیشتر، از حالت
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 های گزارشبخش 0۵-۳

 Report Header: عنوان کلی گزارش 

 Page Header: عنوان صفحه 

 Detail: های اصلیداده 

 Page Footer: شماره صفحه و تاریخ چاپ 

 Report Footer: گیریجمع کل یا نتیجه 

 

 بندی در گزارشسازی و گروهمرتب 0۵-۴

 .بندی کنیدها را بر اساس فیلد خاص مرتب یا گروهتوانید دادهمی Group & Sort از تب

 .مثلاً نمایش کارکنان بر اساس واحد یا جنسیت

 

 گیریایمنی و پشتیبان – 0۲فصل 

 هامحافظت از داده 0۲-0
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 :وگیری از دسترسی غیرمجازبرای جل

 تعیین رمز عبور برای فایل: File → Info → Encrypt with Password 

 هاها و گزارشمحدود کردن ویرایش فرم 

 

 (Backup) گیریپشتیبان 0۲-6

 :برای تهیه نسخه پشتیبان از فایل پایگاه داده

File → Save As → Back Up Database 

 .صورت منظم از پایگاه داده نسخه پشتیبان تهیه شودشود بهتوصیه می

 

 Access های پیشنهادیتمرین

 .ای برای ثبت مشخصات کارکنان بسازیدپایگاه داده .1

 .برای آن جدول، فرم ورود اطلاعات طراحی کنید .2

 .سال بنویسید ۰1بالای وجویی برای نمایش کارمندان پرس .3

 .ها تولید کنیدگزارشی شامل جمع کل حقوق .4

 .رابطه برقرار نمایید« واحدها»و « کارکنان»بین جداول  .5
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 Microsoft PowerPoint 2112 بخش چهارم: آموزش

 

 PowerPoint مقدمه و کاربرد – 0۷فصل 

 معرفی 0۷-0

Microsoft PowerPoint 6102 صورت ی مطالب بهافزاری برای طراحی و ارائهنرم

 .اسلایدی است

توانند متون، تصاویر، نمودارها و ویدئوها را در اسلایدها قرار داده و آن را در کاربران می

 .ها نمایش دهندها یا آموزشسات، کنفرانسجل

 

 PowerPoint کاربردهای 0۷-6
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 ی مطالب آموزشی و علمیارائه 

 گزارش عملکرد و آمار سازمان 

 طراحی پوستر و اطلاعیه 

 هانمایش تصویری پروژه 

 معرفی محصولات یا خدمات 

 

 610۲های نسخه ویژگی 0۷-۳

 رابط کاربری ساده و روان 

 های متنوعپشتیبانی از قالب (Themes) 

 امکان افزودن نمودار، جدول، صوت و ویدئو 

 افزارهایهماهنگی با دیگر نرم Office 

 ابزار جدید Morph Transition برای انیمیشن نرم و زیبا 

 

 PowerPoint شروع کار با – 0۸فصل 

 ایجاد فایل جدید 0۸-0
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 PowerPoint افزاراجرای نرم .1

 برای شروع از ابتدا Blank Presentation انتخاب گزینه .2

 در صورت نیاز Design Templates انتخاب قالب آماده از زبانه .3

 

 آشنایی با محیط کار 0۸-6

 توضیح بخش

Ribbon 
، Home ،Insert ،Design ،Animations هاینوار اصلی شامل زبانه

Slide Show و... 

Slide Pane ی نمایش اسلاید فعلیناحیه 

Slides/Outline 

Pane 
 فهرست اسلایدها در سمت چپ

Notes Pane داشت سخنران زیر هر اسلایدمحل یاد 

Status Bar نمایش وضعیت، زبان، زوم و شماره اسلاید 

 

 کار با اسلایدها – 0۹فصل 
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 افزودن اسلاید جدید 0۹-0

 از تب Home → New Slide را انتخاب کنید. 

 های مختلفاز میان طرح (Title Slide, Title and Content, Two Content, 

etc.) یکی را برگزینید. 

 

 جایی اسلایدهاحذف یا جابه 0۹-6

 انتخاب اسلاید مورد نظر از نوار سمت چپ 

 فشردن کلید Delete برای حذف 

 کشیدن و رها کردن (Drag & Drop) جایی ترتیببرای جابه 

 

 (Layouts) هااستفاده از طرح 0۹-۳

 .هر اسلاید دارای ساختار مشخصی است

 .طرح هر اسلاید را به دلخواه تغییر دهید Layout انید از تبتومی

 

 (Theme) انتخاب قالب 0۹-۴
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 .های آماده را مشاهده کنیدقالب Design → Themes از زبانه

 .ی هماهنگ استزمینهها و پسها، فونتهر قالب شامل رنگ

 

 افزودن محتوای متنی و تصویری – 61فصل 

 درج متن 61-0

 یکلیک روی محل نوشته Click to add text 

 تایپ متن دلخواه 

 ی فونت از تبتغییر نوع و اندازه Home 

 

 درج تصویر 61-6

 از تب Insert → Pictures 

 خاب فایل از رایانهانت 

 هاتنظیم موقعیت، اندازه و افکت 
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 (Shape) درج شکل 61-۳

 تب Insert → Shapes 

 )...انتخاب شکل )دایره، مربع، فلش و 

 رسم در اسلاید و تغییر رنگ و حاشیه 

 

 درج نمودار 61-۴

 تب Insert → Chart 

 ای، خطی و...(انتخاب نوع نمودار )ستونی، دایره 

 ها درویرایش داده Excel بازشده 

 

 درج جدول 61-۵

 تب Insert → Table 

 تعیین تعداد سطر و ستون 

  هاو فونتتنظیم رنگ، حاشیه 
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 درج صوت و ویدئو 61-۲

 تب Insert → Audio یا Video 

 انتخاب فایل از رایانه 

 تنظیم پخش خودکار یا دستی از تب Playback 

 

 هاها و انیمیشنافکت – 60فصل 

 معرفی 60-0

 .تر شودایتر و حرفهایش اسلاید جذابشوند نمها باعث میافکت

 

 انیمیشن متن و اشیا 60-6

 انتخاب شیء یا متن مورد نظر .1

 Animations رفتن به تب .2

 (...و Appear, Fly In, Fade, Zoom) انتخاب نوع انیمیشن .3

 Animation Pane تنظیم سرعت، ترتیب و تأخیر از بخش .4
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 (Transitions) جایی بین اسلایدهاجابه 60-۳

 از تب Transitions استفاده کنید. 

 انتخاب افکت مورد نظر مانند Push ،Wipe ،Split 

 تعیین سرعت و صدا 

 برای اعمال به همه اسلایدها از گزینه Apply To All استفاده کنید. 

 

 Morph افکت 60-۴

 .معرفی شد 211۲در نسخه  Morph افکت

 .توان بین دو اسلاید دارای اشیای مشابه، حرکت نرم و طبیعی ایجاد کردبا آن می

 

 بندی و اجرای ارائهتنظیم زمان – 66فصل 

 Slide Show حالت 66-0
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 :ابرای نمایش اسلایده

Slide Show → From Beginning 

 :توانید با کلیدهای زیر حرکت کنیدمی

 → پیکان راست(: اسلاید بعدی( 

 ← پیکان چپ(: اسلاید قبلی( 

 Esc: خروج از نمایش 

 

 تنظیم زمان نمایش 66-6

را فعال و زمان مورد نظر را وارد کنید تا اسلایدها  After ی، گزینهTransitions از تب

 .جا شوندصورت خودکار جابهبه

 

 بندی سخنرانیضبط زمان 66-۳

Slide Show → Rehearse Timings 

 .زمان هر اسلاید را ثبت کند PowerPoint توانید تمرین کنید وبا این ابزار می
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 (Speaker Notes) های سخنرانیادداشت 66-۴

ها را هایی برای خود بنویسید تا هنگام ارائه آنتوانید یادداشتدر قسمت پایین هر اسلاید می

 .بخوانید

 

 چاپ و ذخیره ارائه – 6۳فصل 

 ذخیره فایل 6۳-0

File → Save As 

 :های متداولفرمت

 .pptx برای نسخه کامل 

 .pdf برای ارسال و چاپ 

 .mp0 صورت ویدئوبرای ذخیره به 

 

 چاپ اسلایدها 6۳-6

File → Print 

 :توانید انتخاب کنیدمی Settings در قسمت
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 چاپ هر اسلاید در یک صفحه 

  یک برگچاپ چند اسلاید در (Handouts) 

 هاچاپ فقط یادداشت 

 

 ای در طراحی اسلایدنکات حرفه – 6۴فصل 

 طراحی ساده و شفاف 6۴-0

 های زیاد استفاده نکنیداز رنگ. 

 برای هر اسلاید فقط یک پیام اصلی داشته باشید. 

 از تصاویر باکیفیت استفاده کنید. 

 

 هاها و رنگهماهنگی فونت 6۴-6

 حداکثر دو فونت در کل ارائه استفاده کنید. 

 تر از متن باشدفونت عناوین بزرگ. 

 زمینه با رنگ نوشته تضاد مناسب داشته باشدرنگ پس. 
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 زیادجای متن استفاده از نمودار و تصویر به 6۴-۳

 .های بلند، از نمودار، آیکون یا عکس برای انتقال مفهوم استفاده کنیدجای نوشتن پاراگرافبه

 

 تمرین ارائه 6۴-۴

 .پیش از سخنرانی، چند بار تمرین کنید تا زمان و ترتیب اسلایدها در ذهن شما بماند

 

 Office نکات تکمیلی – 6۵فصل 

 گذاری و همکاری آنلایناشتراک 6۵-0

صورت ذخیره کرده و به OneDrive ها را در فضایلتوانید فایمی 211۲در نسخه 

 .زمان روی آن کار کنیدگروهی و هم

 

 میانبرهای مفید 6۵-6
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 میانبر عملکرد

 Ctrl + N ایجاد فایل جدید

 Ctrl + S ذخیره

 Ctrl + O باز کردن فایل

 Ctrl + P چاپ

 Ctrl + Z (Undo) برگشت

 F5 اجرای اسلاید از ابتدا

 → یا Space رفتن به اسلاید بعدی

 Ctrl + F جستجو در متن

 

 های پایانیتمرین – 6۲فصل 

 .ی موضوع دلخواه طراحی کنیداسلاید درباره ۵یک ارائه با  .1

 .در هر اسلاید تصویر، عنوان و توضیحی کوتاه بگذارید .2

 .برای هر اسلاید افکت متفاوت انتخاب کنید .3

 .زمینه اضافه کنیدیک فایل صوتی پس .4
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 .ذخیره نمایید PDF به فرمتخروجی ارائه را  .5

 

 بندی نهاییجمع – 6۷فصل 

 :آشنا شدید Office 2112 یافزار اصلی مجموعهی آموزشی شما با چهار نرمدر این جزوه

 Word: بندی متونبرای تایپ و قالب 

 Excel: برای محاسبات، آمار و نمودار 

 Access: هایگاه دادهبرای مدیریت پا 

 PowerPoint: ایهای حرفهبرای طراحی ارائه 

ی اطلاعات در هر سازمان ای قدرتمند برای مدیریت، تحلیل و ارائهافزارها در کنار هم، مجموعهاین نرم

 .روندشمار میو نهاد به

 


